Hearshot Kid Disaster (daliusx) wrote in lj_everywhere,
Hearshot Kid Disaster
daliusx
lj_everywhere

Updated Everything

I got Red Hat Linux 9 /w updated packages of everything. (Apache/php/sql)

Is there anyway to get LJ working without downloading older versions of apache/php and stuff?
Subscribe
  • Post a new comment

    Error

    Comments allowed for members only

    Anonymous comments are disabled in this journal

    default userpic

    Your IP address will be recorded 

  • 4 comments