Jeremy (botemuthegreat) wrote in lj_everywhere,
Jeremy
botemuthegreat
lj_everywhere

  • Mood:

not so much of an LJ question specifiaclly

currently on my server I am running apache 2.0 but as i have read the lj code only works with 1.3. I don't really feel like completely ditching 2.0 becuase the rest of my site is running on it and i don't want to have to go back and reconfigure it all over again. is there anything special i would need to do the setup a second installation of 1.3 bu just running on a different port number?
Subscribe
  • Post a new comment

    Error

    Comments allowed for members only

    Anonymous comments are disabled in this journal

    default userpic

    Your IP address will be recorded 

  • 4 comments